Você não está conectado. Conecte-se ou registre-se

 » Chery Tiggo » Ar condicionado parou de funcionar Tiggo 2014

Ar condicionado parou de funcionar Tiggo 2014

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Ar condicionado parou de funcionar Tiggo 2014 em Ter Nov 22, 2016 11:25 am

maglgr


Motor Acteco 0.8
Motor Acteco 0.8
O Carro ficou 20 dias parado e quando religuei o ar condicionado parou de funcionar.
Alguém pode me ajudar?

2 Ar condicionado Tiggo em Ter Jan 24, 2017 9:55 pm

silvarobson


Motor Acteco 0.8
Motor Acteco 0.8
Boa noite amigo.

No mês de dezembro de 2016, meu Tiggo AT 2014 parou de funcionar o ar condicionado. Na concerssionaria identificaram que era problema no compressor. Foi substiuído o compressor completo, e tive que deixar o carro lá por 4 dias, pois logo me avisaram que era uma troca complicada, devido ao posicionamento do compressor.
Bem, após a troca o ar condicionado voltou a funcionar normalmente.

Espero ter ajudado de alguma forma

Att, Robson Souza.
Feira de Santana-Bahia

Alécio


Motor Acteco 0.8
Motor Acteco 0.8
O meu Tiggo FL AT 2014 com 60.000km também parou de funcionar o ar condicionado, não gelava mais, apenas ventava.
Fui em um mecânico de confiança e que mexe com ar condicionado e me informou que o compressor e demais itens do ar estava funcionando perfeitamente, porem somente fazendo ligação direta, o carro ficou 2 dias para descobrir que o problema estava entre a central do carro e caixa de distribuição do chicote que direciona todos os equipamento do carro, ele falou que removeu a placa e fez algumas soldas no chicote e o ar voltou a funcionar normalmente gelando bem. Tive sorte que não houve queima em nenhum componente.
Espero ter ajudado.
Att,Alécio Brito

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum