Você não está conectado. Conecte-se ou registre-se

 » Chery QQ » Aceleraçao travada

Aceleraçao travada

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Aceleraçao travada em Sex Mar 18, 2016 3:31 pm

denilsonromero


Motor Acteco 0.8
Motor Acteco 0.8
Boa tarde pessoal..!!
Sou novo aqui no forum, mas preciso de uma ajuda. Tenho um chery QQ modelo 2011/2012 e ele esta com 49 mil km, e do final do ano passado pra esse ano ele vem apresentando um defeito que esta me deixando preocupado, tem algumas vezes que a sua aceleração trava em 3 mil rpm, sem eu nem encostas o pé no acelerador...!!!! Shocked .
Esse problema não é sempre que ocorre, por exemplo: quando tenho que forçar o carro um pouco mais para arrancar em uma subida, que piso na embreagem, coloco a primeira marcha, vou soltando a embreagem devagar e piso um pouco mais no acelerador, ele sobe e mesmo eu estacionando o carro, colocando em ponto morto com o freio de mão puxado, ele continua assim,...ai eu desligo e ligo varias vezes o carro e ele permanece com o mesmo problema, ai quando eu abro o capo do carro e retiro o cabo de conexão do atuador de marcha lenta, ele volta ao normal, mas quando acelero um pouco o problema volta. Essa aceleração só passa se eu pegar e acelerar o carro parado a quase 5 ou 6 mil rpm, ai ele da uma estabilizada mas não demora muito ele começa a fica acelerado de novo.

2 Re: Aceleraçao travada em Seg Mar 21, 2016 11:36 am

dark_knigth


Motor Acteco 0.8
Motor Acteco 0.8
Bom dia, Denilson
Vc tem que fazer uma limpeza no corpo de borboleta (TBI).
Como:
1 - Retire a mangueira de ar que vai direto ao motor. (sai do filtro de ar)
2 - Retire o sensor da lenta. Vc desconecta e solta os 2 parafusos
3 - Com descarbonizante (car 80) limpe somente a ponta do sensor. Atenção: não espirrar o descarb dentro do sensor. somente no meio e nas pontas!!
4 - Limpe tbm o lugar onde vai o sensor da lenta. vai sair muita sujeira!! não deixe sujar o sensor abaixo!! Sensor Borboleta!
5 - Depois de limpo, coloque o sensor no lugar. Reconecte o chicote eletrico.
6 - Abra a ignição, mas ñ dê partida. deixe a central memoriza-lo. Faça isso 2x. Na 3x dê partida e veja se melhorou.
7 - Com motor ligado, espirre o descarbonizante direto no TBI. Repita o procedimento ate limpá-la.

Espero ter ajudado.
Abraço

3 Re: Aceleraçao travada em Seg Mar 21, 2016 1:33 pm

Overdrive

avatar
Administrador
Administrador
dark_knigth escreveu:6 - Abra a ignição, mas ñ dê partida. deixe a central memoriza-lo. Faça isso 2x. Na 3x dê partida e veja se melhorou.
7 - Com motor ligado, espirre o descarbonizante direto no TBI. Repita o procedimento ate limpá-la.

Antes desse procedimento (ligar o motor com a TBI desconectada do filtro de ar) verifique se o sistema tem sensor de massa de ar; se houver sensor de massa de ar o mesmo deve ser desligado para evitar a queima do sensor e você acrescentar mais um defeito.

4 Re: Aceleraçao travada em Seg Mar 21, 2016 4:28 pm

denilsonromero


Motor Acteco 0.8
Motor Acteco 0.8
Vixi então acho que fiz besteira...!!!!
Eu fiz esse procedimento, pra falar a verdade eu retirei a TBI inteira...!!!!.
desparafusei a TBI, retirei o sensor de marcha lenta e o de posição da borboleta, deixei ele de molho na gasolina depois lavei e lubrifiquei e parafusei ele de novo no mesmo lugar, só que quando fui limpar o sensor de marcha lenta eu joguei o car 80 dentro no atuador ...!!!!!
acho que ferrei com ele,....
como eu já estava suspeitando que seria isso, eu falei com um mecânico da concessionaria e ele falou que provavelmente seria o atuador de marcha lenta, só que a concessionaria não vende ele separado da TBI..!!!! e o preço do conjunto inteiro...R$ 900,00...!!!!
sendo que eu preciso só do atuador. Alguém sabe se existe um atuador de marcha lenta nacional compatível.. ???

5 Re: Aceleraçao travada em Ter Mar 22, 2016 10:07 am

dark_knigth


Motor Acteco 0.8
Motor Acteco 0.8
Calma!! Não te desespera...
Retira o sensor da lenta e leva numa auto peça. é o mesmo do gol, ñ sei o ano, mas é.
Se tiver da marca DS, pode comprar tbm.
Já q vc desmontou todo o TBI, verificar as juntas se estão vedando direito. Se estiver dando falsa entrada de ar pode ocasionar tbm acelerações momentâneas, como vc relatou.

6 Re: Aceleraçao travada em Qua Mar 23, 2016 9:57 am

denilsonromero


Motor Acteco 0.8
Motor Acteco 0.8
quando eu desmontei o TBI eu dei uma olhada no na junta e estava normal sem nenhuma alteração, vi tb as mangueira e tb estavam normal, não apresentava ressecamento, eu não vi a do hidrovacúo, que tb pode acarretar esse problema, até porque ela fica bem escondida e de difícil acesso, mas acredito que não seria ela. Esse atuador do de marcha lenta do gol, vc não saberia me falar qual o ano e se é de 8 ou 16 válvulas...??
Eu retirei o meu e fui em uma auto peça ele me mostrou um da magnete marelli D5150, que é para parati, saveiro, e para gol, só que o modelo novo do gol, ai fiquei na duvida e na internet nao fala nada a respeito de compatibilidade desse atuador. E os da DS são bons tb?? é confiável.??

7 Re: Aceleraçao travada em Qua Mar 23, 2016 10:11 am

denilsonromero


Motor Acteco 0.8
Motor Acteco 0.8
conheço muita gente na minha região e até quando a gente vai na concessionaria e escuta o pessoal falar que precisa trocar o atuador de marcha lenta e não consegue pegar a peça da concessionaria pq eles vendem o bloco inteiro, vcs podem ter certeza que essa informação ira ajudar muita gente que gosta desse chineisinho valente...!!!!

8 Re: Aceleraçao travada em Qua Mar 23, 2016 10:15 am

dark_knigth


Motor Acteco 0.8
Motor Acteco 0.8
Se for o mesmo pode comprar. confere se o engate do chicote eletrico é o mesmo do teu.
essa peça ñ tem na lista de compatibilidade pq é difícil da problema.

9 Re: Aceleraçao travada em Qua Mar 23, 2016 4:47 pm

denilsonromero


Motor Acteco 0.8
Motor Acteco 0.8
uhum entendi, a peça é do mesmo tamanho e o encaixe do chiote é o mesmo, porem a ponteira do atuador é diferente, a ponta do atuador do QQ é meio arredondada, já a D5150 é meio quadrada, o vendedor da loja falou que não tinha problema as pontas não ser iguais, mas eu confio mais no blog que no vendedor....kkkkk
sera que as pontas sendo diferente da problema..???

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum