Você não está conectado. Conecte-se ou registre-se

 » Chery QQ » Ruído de grilo quando acelero na 1ª com motor frio

Ruído de grilo quando acelero na 1ª com motor frio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

henrique.augusto.7


Motor Acteco 0.8
Motor Acteco 0.8
Boa noite a todos! Primeiramente, gostaria de parabenizar a todos pelo fórum, tem me ajudado muito. Bom, tenho um Chery QQ que está com 1100km rodados. Peguei ele com 500km, e não notei nada de errado até agora. Hoje, porém, notei um barulho muito estranho ao engatar a 1ª com o motor frio; um barulho de grilo (como se fosse um giz riscando um quadro negro) sempre que eu acelerava. Com o passar do tempo, o barulho foi diminuindo gradativamente. Como o barulho só ocorreu agora à noite, não deu tempo de ver o que era, amanhã levarei em um mecânico pra dar uma olhada. Dei uma olhada no óleo do motor, e está ok. Alguns dados que podem ajudar na interpretação do problema:

*Quando o ar condicionado foi ligado, o barulho aumentou bastante.

*Enchi o tanque ontem com gasolina aditivada, pelo carro ser novo. Já usava antes.

*Depois de um tempo, o barulho cessou. Porém quando fui estacionar ao chegar em casa e engatar a ré, o barulho se repetiu (bem mais fraco, mas aconteceu).

*A partir da 2ª marcha, o problema não ocorreu mais, mesmo em velocidades mais altas.

Por favor, alguém poderia me ajudar? Pelo menos já terei algo para comentar com o mecânico amanhã.. Desde já agradeço.

henrique.augusto.7


Motor Acteco 0.8
Motor Acteco 0.8
Eu fiz alguns testes rápidos agora a noite, o barulho é bem intermitente. Acontece de vez em quando, sem nenhuma regra definida. Porém, verifiquei que acontece APENAS com o ar condicionado ligado. Imagino que possa ser a correia do alternador/ar condicionado ou coisa do tipo. Alguma ideia do que pode ser?

Overdrive

avatar
Administrador
Administrador
Pelo seu relato pode ser correia de acessórios patinando por falta de tensão ou ainda correia ressecada. Para saber se é correia; com o motor funcionando com ruído jogue um pouco de água na correia, se o ruído parar é porque ele é gerado pela correia de acessórios.

Se não se sentir seguro em fazer o procedimento leve seu QQ para o seu mecânico fazer o teste.

henrique.augusto.7


Motor Acteco 0.8
Motor Acteco 0.8
Obrigado pela resposta Overdrive! Levei o QQ até o mecânico agora de manhã e, conforme você falou, o problema está mesmo na regulagem da tensão da correia. De manhã, quando liguei o carro, o barulho se repetiu (ao ligar o ar condicionado). Porém, quando fui levar o carro ao mecânico, o barulho não ocorreu novamente, mesmo com o ar condicionado ligado. Vou levar ele lá novamente as 12h para o mecânico mexer, aí posto aqui o resultado.

henrique.augusto.7


Motor Acteco 0.8
Motor Acteco 0.8
Voltei agora e o QQ não está mais fazendo o barulho que comentei, Realmente, era só a pressão da correia. Obrigado ao Overdrive pela resposta e fica a dica pra quem tiver o mesmo problema.

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum