Você não está conectado. Conecte-se ou registre-se

 » Chery Celer » Celer não anda!

Celer não anda!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Celer não anda! em Sab Nov 07, 2015 11:17 pm

Bernardmonteiro


Motor Acteco 0.8
Motor Acteco 0.8
Boa noite a todos.

Sou proprietário de um Chery Celer 12/13 1.5 flex.

Ocorre que estou acostumado a abastecer em determinado posto, e sempre faço alternância entre álcool e gasolina. Há 20 dias atrás, pela noite, resolvi abastecer o carro, que naquele momento, tinha por volta de 1/4 de combustível preenchido, mas resolvi completar. Tendo ido ao posto, completei o tanque com 5 litros de gasolina comum, e 15 litros de álcool, feito isso, fui direto para casa que fica cerca de 2 minutos do posto, e desliguei o carro. No dia seguinte, tudo normal. Dois dias depois, o carro começou a ter a sua aceleração limitada, eu acelerava ao máximo e nada, nada acontecia, o carro ficava rateando, fraco, engasgando e até mesmo chegava a morrer, essa condição era pior se houvesse uma ladeira. Bem, recorri aos mecânicos que conhecia, até que levei em 2 mecânicos que alegaram ser combustível 'batizado'. Um pediu para que eu colocasse gasolina aditivada uma vez que ela dissolveria o combustível ruim, atendi ao pedido e coloquei, mas não resolveu nada. Muito pelo contrario o carro nem ligava mais. O outro me sugeriu a fazer a limpeza do tanque de combustível aliado à limpeza tbi, e que seria bom fazer a troca de velas etc. Também nada adiantou. Pois bem, levei entao à autorizada e la me foi trocado filtro de combustível, jogo horingue, limpeza de tanque e bicos além de terem trocado as velas também e novamente nada!!!! e nisso o dinheiro indo embora sem resolução da problemática. Até que a autorizada me disse que o problema estaria na sonda lambda e na bomba de combustível que estaria ruim devido ao mal combustível e também bomba empenada ( ao que me consta, uns conhecidos disseram que bomba empenada é novidade). Peço lhes ajuda para tentar resolver, pois infelizmente cai na mão de pessoas que não puderem me auxiliar! Agradeço, desde já!

Além disso, me foi informado pelo mecânico da autorizada da chery que os carros possuem plataformas diferentes, sendo elas israelenses e chinesas, gostaria de confirmar, dada a impossibilidade de adquirir peças novas pelo preço excessivo, se realmente o problema estiver nessas duas peças, queria substituí-las porém não quero pecar nesta parte de comprar peça incompatível, pois achei uma peça de celer 2013, mas não sei a respeito da plataforma e se as peças seriam as mesmas.

Obrigado.

2 Re: Celer não anda! em Dom Nov 08, 2015 6:19 am

Deonelicard

avatar
Motor Acteco 0.8
Motor Acteco 0.8
Mas ninguém passou o scanner no teu carro? esses sintomas são de sonda lambda ou bomba, a bomba é só medir a pressão pra confirmar, e a sonda lambda no scanner aparece se for ela.

3 Re: Celer não anda! em Dom Nov 08, 2015 1:04 pm

Bernardmonteiro


Motor Acteco 0.8
Motor Acteco 0.8
Bom dia Deonelicard. Primeiramente, obrigado pela sua resposta. Eu esqueci de mencionar este detalhe. As 2 mecanicas pela qual passei, além da autorizada fizeram o uso do scanner que nada, nada, nada acusou!!

4 Re: Celer não anda! em Sab Nov 14, 2015 9:30 pm

xerasco

avatar
Proprietário Celer
Proprietário Celer
Amigo, qual concessionária vc procurou no RJ? Já procurou o Lobato, da Chery de Nova Iguaçu? Ele parece ter uma boa experiência. Se quiser, te mando o telefone dele. Ele atende à domicílio e cobra mais barato do que na CSS.

5 Re: Celer não anda! em Qui Jun 23, 2016 2:48 pm

waztex


Motor Acteco 0.8
Motor Acteco 0.8
Isso já aconteceu comigo, como dito anteriormente pode ser problema de sonda lambda, bomba, etc. Mas na maioria das vezes é problema de reconhecimento de tipo de combustível (geralmente acontece se você anda pouco após um abastecimento). Nessa situação desconectar o cabo do módulo da injeção eletrônica e dar partida resolve. Logo que o motor ligar reconecte o cabo. Se acontecer de novo tenta isso.

6 Re: Celer não anda! em Qui Jun 23, 2016 4:27 pm

soulsurferfloripa

avatar
Motor Acteco 0.8
Motor Acteco 0.8
Tenho uma experiência parecida que aconteceu comigo com meu antigo carro, um Gol G5 2010.
Também tinha abastecido e passado um tempo carro ficou sem força, achei que fosse combustível ou deveria fazer limpeza de bico injetor.
Foi resolvido trocando os cabos de vela e velas além de limpeza dos bicos de injeção e troca do kit.

julianasr

avatar
Motor Acteco 0.8
Motor Acteco 0.8
Pelo que pesquisei, a central eletrônica pode "se perder" quando o tanque é cheio com combustível misturado.
Talvez esse vídeo possa lhe ajudar: é um esclarecimento de como funciona (e como corrigir alguns problemas) com o sistema flex.

https://www.linkedin.com/in/julianasr

8 Re: Celer não anda! em Ter Jul 19, 2016 12:10 pm

soulsurferfloripa

avatar
Motor Acteco 0.8
Motor Acteco 0.8
Valeu Juliana, na concessionária o chefe da oficina resetou a central eletrônica e não sei se foi isso ou se ajudou mas a consumo voltou pros patamares normais... tá fazendo 10,5 km/l na cidade. De qualquer maneira acho que o principal problema era o pneu com calibragem baixa.

9 Re: Celer não anda! em Seg Set 26, 2016 1:17 pm

mthiel


Motor Acteco 0.8
Motor Acteco 0.8
Boa tarde!

Tenho um Celer nacional 2015 com 10000 Km. O carro tem apresentado corte de rotação em ultrapassagem e arrancada quando atinge 3500 Rpm, já foi testado injeção, cabos e velas esta tudo ok, ja fiz a revisão dos 10000 Km e não apareceu nada errado, alguém passou ou esta passando por esse problema?

10 Re: Celer não anda! em Qui Out 13, 2016 1:02 am

LucianoGDA

avatar
Motor Acteco 0.8
Motor Acteco 0.8
Fala mthiel,

Já deves ter resolvido teu problema, mas tive problemas assim até chegar ao ponto do carro só andar a 20km/h. O problema era oxidação nos cabos do acelerador, o pior é que levei o carro na css e eles me devolveram com o problema; só conseguiram verificar na segunda vez que levei em menos de uma semana. Recentemente reclamei do acelerador novamente e eles trocaram o pedal dizendo que estava com problema.

11 Re: Celer não anda! em Sex Out 14, 2016 10:13 am

mthiel


Motor Acteco 0.8
Motor Acteco 0.8
Tudo Bem Luciano, pior que ainda não tive solução pro meu problema, o carro anda pulando igual cabrito. O pedal do acelerador ja foi trocado, sabe em que ponto foi a oxidação em seu carro?

12 Re: Celer não anda! em Sex Out 14, 2016 3:11 pm

LucianoGDA

avatar
Motor Acteco 0.8
Motor Acteco 0.8
Não sei dizer, mas como tenho que deixar o carro semana que vem para revisão, posso perguntar para os mecânicos. Eles só me mostraram as fotos que ele tirou para a garantia, eram fotos de conectores, tipo conector de cabo de rede. O pior disso tudo, é que o problema muitas vezes não se trata do carro, mas dos mecânicos que não sabem mexer no Celer ainda.

13 Re: Celer não anda! em Qui Out 20, 2016 2:02 am

José Augusto


Motor Acteco 0.8
Motor Acteco 0.8
Tenho um celer 2014. Ele parou e não ligava.
Levei para autorizada,o carro ficou lá por 6dias até que disseram que foi cebolinha suja por causa do combustível, tive que pagar para ajeitar. Depois a boia não funciona bem para marcar a quantidade de combustivel. É agora o carro não Liga de jeito algum. Alguém sabe qual o possível problema?
É se tem uma bomba de outro veículo que seja compatível.pois uma na autorizada custa 2700. Fora das minhas condições!

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum