Você não está conectado. Conecte-se ou registre-se

 » Chery Cielo » Corte de aceleração

Corte de aceleração

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Corte de aceleração em Seg Out 19, 2015 2:09 am

cristianols76


Motor Acteco 0.8
Motor Acteco 0.8
Olá...

Preciso da ajuda ou dica de alguém que tenha passado por isso.
Meu carro está limitando a aceleração em 4000 rpm sobretudo com o motor frio. Somente uso gasolina aditivada e as velas e cabos são novos.
Além da chave de seta que não retorna à posição normal automaticamente mas isso eu já desisti rs.

Obrigado.

2 Re: Corte de aceleração em Seg Out 19, 2015 8:31 pm

carlos rodrigues

avatar
Motor Acteco 0.8
Motor Acteco 0.8
caro colega, informo que ocorreu o mesmo problema com o meu cielo cerca de 1 ano atras. levei diversas vezes a css de guarulhos (atualmente fechada), onde os funcionarios ao testarem o carro nao detectavam a falha, pois ate chegar a css o carro ja estava quente, e nunca resolviam. cheguei a deixar o carro de um dia para o outro e ainda assim diziam que nao detectavam o problema. Percebi que ocorria sempre quando o carro ficava desligado mais de 6 horas entre uma partida e outra. Com o tempo menor que este o problema nao se apresentava.
Uma dica: ao dar partida, eleve a rpm para ver se passa dos 4000rpm. quando nao passava, eu desligava o carro e ligava novamente, e normalmente resolvia. (temporariamente).
o problema so foi sanado quando gravei por uma semana todas as partidas que dei no carro quando saia para trabalhar e quando retornava para casa, demonstrando a falha e enviei direto para a chery. Depois de 15 dias veio um tecnico da chery matriz em guarulhos e junto com o mecanico desmontaram todo o painel do carro onde fica o painel de instrumentos e do radio. havia um problema de fiacao. apos esta acao nunca mais tive este problema.

3 Re: Corte de aceleração em Seg Out 19, 2015 9:44 pm

cristianols76


Motor Acteco 0.8
Motor Acteco 0.8
Obrigado pela resposta. O meu fica assim enquanto o motor está frio, depois fica normal. Baixei o manual de especificações da Chery e pelo que andei lendo pode ser a lambda. Quando tiver tempo farei a medida da voltagem pois já tive um carro com problema intermitente e constatei que o bico injetor travava fechado quando o motor aquecia. Qualquer novidade eu postarei novamente.

4 Re: Corte de aceleração em Seg Out 26, 2015 11:31 pm

cristianols76


Motor Acteco 0.8
Motor Acteco 0.8
A novidade é quando está com a chave no contato mas sem dar a partida, o conta giros fica oscilando e a luz do óleo piscando. Tentei a partida e nada, depois de várias tentativas deu um pipoco no escape e ligou, deu uma falha e ficou normal. Deve ter um demônio embaixo daquela placa de proteção rs.

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum