Você não está conectado. Conecte-se ou registre-se

 » Chery Cielo » Luz mau funcionamento

Luz mau funcionamento

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Luz mau funcionamento em Qui Set 24, 2015 11:41 am

Arlindo Jr


Motor Acteco 0.8
Motor Acteco 0.8
Amigos,

Levei meu Tiggo 2011 para trocar a correia dentada e dois dias depois a luz de mau funcionamento começou a acender. Aparentemente o carro está legal, mas estou com a pulga atrás da orelha com esta luz acesa no painel.
Será que tem a ver com a troca a correia?

2 Re: Luz mau funcionamento em Qui Set 24, 2015 1:40 pm

Screamer

avatar
Motor Acteco 1.3
Motor Acteco 1.3
O mecânico que fez a troca tem a ferramenta de fasagem? Se trocou na base da marquinha de caneta certo que a correia dentada ficou fora do ponto.

http://vaultbr.com.br/

3 Re: Luz mau funcionamento em Qui Set 24, 2015 2:42 pm

Arlindo Jr


Motor Acteco 0.8
Motor Acteco 0.8
Olha, na verdade eu não sei, mas vendo na internet alguns comentários sobre este assunto, em muitos casos da Chery e de outras marcas, muitos informam que no caso poderia ser a qualidade do combustível, pois lembrei que a luz somente acendeu após eu ter enchido o tanque em um Posto Ipiranga.

4 Re: Luz mau funcionamento em Qui Set 24, 2015 4:12 pm

Screamer

avatar
Motor Acteco 1.3
Motor Acteco 1.3
Entendi. Uma forma mais precisa de saber o problema é pelo scanner OBD2, as falhas de sensores do sistema de injeção e adjacentes são os mais fáceis de serem diagnosticados assim. Pode ser até uma sonda lambda que "não gostou" do bafo dessa gasosa que você colocou. Smile

Só uma observação, aqui em Brasília eu só abasteço em um Posto Ipiranga perto de casa, nem o Tiggo e nem meu carro nunca reclamaram da aditivada de lá. Eu não confio é nos da BR.

http://vaultbr.com.br/

5 Re: Luz mau funcionamento em Sab Out 03, 2015 6:03 pm

juniorgiva


Banido
Banido
algum fio do sensor foi desligado, veja se foi isso, outro o dia o cara trocou aqui o disco de embreagem e deixou um fio sem ligar, o carro nao pegou mais, foi preciso o mecanico da chery vim para colocar o carro pra funcionar, era apenas um conector solto

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum