Você não está conectado. Conecte-se ou registre-se

 » Chery QQ » motor ficando muito na 'lenta' ao ligar o ar condicionado

motor ficando muito na 'lenta' ao ligar o ar condicionado

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

expoleta

avatar
Proprietário QQ
Proprietário QQ
boa tarde! sou novo proprietario do chery e nao achei nenhum topico parecido, portanto resolvi perguntar.
Quando estou parado com o carro ligado e ligo o ar condicionado, faz um barulho estranho e automaticamente o carro fica mais lento, o lento que digo é a 'lenta' do motor, parece que vai apagar a qualquer instante. Cair a rotação do motor ao ligar o ar é normal?!
desde ja agradeço

https://www.youtube.com/expolet

fernandoguedes


Motor Acteco 0.8
Motor Acteco 0.8
Posso dizer que o meu também faz um barulho a mais ao ligar o ar-condicionando, entretanto acho que é comum, aliás, comum também é o carro perder força ao ligar ar, qualquer carro, de qualquer marca (já dirigi spacefox, celta, palio e corsa classic, esse último nem se compara a perda de força).

3 Ar condicionado do QQ em Qua Dez 10, 2014 5:49 am

Crika


Motor Acteco 0.8
Motor Acteco 0.8
Bom dia, acho que qualquer carro 1.0 ou no meu caso 1.1 perde força na subida uma vez que o ar esteja ligado, quanto ao barulho o meu nunca apresentou nenhum barulho tenho o meu carro a mais ou menos1 ano, espero que nunca aconteça. Abraco Smile



Última edição por Crika em Qua Dez 10, 2014 5:52 am, editado 1 vez(es) (Razão : testo errado)

aressk82


Motor Acteco 0.8
Motor Acteco 0.8
O ruído do "motor" do meu muda quando está com o ar ligado.
Quando se acelera mais, o ruído é outro.

Mas ultimamente tem tantos ruidos que nem sei mais, preciso de uma revisão ultra boa.

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum