Você não está conectado. Conecte-se ou registre-se

 » Chery Face » Resolvido-Falha na aceleração do Face

Resolvido-Falha na aceleração do Face

Ir em baixo  Mensagem [Página 1 de 1]

1 Resolvido-Falha na aceleração do Face em Ter Fev 11, 2014 11:52 am

abimael servcar


Motor Acteco 0.8
Motor Acteco 0.8
Olá caros colegas,
Esses dias recebi um Chery Face aqui na minha Oficina com um problema de perda de aceleração, isso sempre acontecia quando passava da segunda marcha pra terceira ou vice-versa no caso reduzindo, a principio achei que poderia ser o tbi pois esse defeito é comum no clio. Pois bem, Trocamos o tbi e a falha continuou, daí através de alguns relatos aqui no fórum, consegui chegar a uma conclusão, quando andando no carro e acontecia o defeito, sem tirar o pé do acelerador dava um simples toque no freio com o pé esquerdo e logo o carro voltava ao normal, daí então, resolvi desconectar o sensor do pedal de freio, e para minha e nossa alegria não aconteceu a falha! Pois bem, analisando o sensor do pedal de freio, ele comanda dois sinais, o da luz de freio traseira claro e um sinal que vai pra injeção, segundo alguns estudos, que serve como sistema de proteção em caso de batida (informação não muito precisa).

Solução:

troca do sensor do pedal de freio
ou eliminar sinal que vai pra injeção deixando apenas o sinal de luz de freio



E assim meu problema foi resolvido!

abraço a todos

2 Re: Resolvido-Falha na aceleração do Face em Qui Jul 23, 2015 1:11 pm

mv_oliveira


Motor Acteco 0.8
Motor Acteco 0.8
Boa Tarde!

Meu face está com esse problema, como faço pra eliminar sinal que vai pra injeção deixando apenas o sinal de luz de freio?


--------------------------------
Nota da Moderação

A resposta esta no texto. Tem que ler!!!!

3 Re: Resolvido-Falha na aceleração do Face em Ter Out 13, 2015 4:11 pm

MarceloDG


Motor Acteco 0.8
Motor Acteco 0.8
Mesma dúvida do amigo mv_oliveira.
O meu, já troquei de posto pensando ser gasolina, mas continua.

Ele engasga em terceira.

4 Re: Resolvido-Falha na aceleração do Face em Sex Nov 06, 2015 10:46 am

MarceloDG


Motor Acteco 0.8
Motor Acteco 0.8
Alguem tem alguma dica de como resolver isso???


--------------------------------
Nota da Moderação

A resposta esta no texto. Tem que ler!!!!

5 Re: Resolvido-Falha na aceleração do Face em Qui Nov 19, 2015 1:31 pm

Cadorin


Motor Acteco 0.8
Motor Acteco 0.8
Com todo o respeito à moderação, a resposta ao mv_oliveira não está no texto. Ele perguntou claramente como eliminar o sinal que vai para a injeção sem eliminar o sinal de luz de freio.

Eu também gostaria de saber.

6 Re: Resolvido-Falha na aceleração do Face em Qui Nov 19, 2015 7:11 pm

Goldman

avatar
Administrador
Administrador
Cadorin escreveu:como eliminar o sinal que vai para a injeção sem eliminar o sinal de luz de freio.
Se o interruptor acoplado ao freio do Face é de 2 vias - quatro ou três polos (pela imagem parece ser de 4 polos – ver imagem abaixo) basta desligar os dois correspondentes a injeção. Para saber quais desligar é só desligar um por vez e verificar qual deles desligam a luz de freio, por exclusão o que sobrar (um ou dois fios) são da injeção. Como cheguei a essa conclusão? Lendo a resposta inicial do tópico.

Agora se o interruptor é de uma via (dois polos) tem que descobrir onde é a derivação. (mas parece que esse não é o caso)

Qualquer reparo requer um mínimo de conhecimento e esforço... se não tem a mínima noção do que fazer o melhor é procurar seu mecânico de confiança e explicar a ele o que deve ser feito.

7 Re: Resolvido-Falha na aceleração do Face em Qui Nov 19, 2015 7:51 pm

Cadorin


Motor Acteco 0.8
Motor Acteco 0.8
Li novamente e confesso que a postagem não deixa sequer implícito a conclusão que você chegou.

E qual/quais seria(m) a(s) cor(es) do(s) fio(s) a ser(em) desconectado(s)? Como fica o ABS?

8 Re: Resolvido-Falha na aceleração do Face em Qui Nov 19, 2015 8:15 pm

Goldman

avatar
Administrador
Administrador
O que você pede são as cores dos fios... As cores podem mudar de lote para lote de um modelo de veiculo.
O ideal seria uma foto do conector do interruptor mostrando quais fios deveriam ser desligados.
Como disse acima; descobrir quais são os fios ligados a ECU não leva mais que 5 minutos.

Se não consegue entender o que eu postei na resposta anterior lhe falta um minimo de conhecimento, neste caso; procure o seu mecânico que será mais seguro. Não é vergonha não saber de algo, ninguém sabe tudo sobre tudo.

Como fica o ABS: Funcionando!!!!


O que é recomendado: Troque o interruptor por outro novo.
Se a engenharia colocou lá é por alguma razão!!!
Além da peça ser de baixo custo.

9 Re: Resolvido-Falha na aceleração do Face em Seg Nov 23, 2015 10:29 am

fransuelo


Motor Acteco 0.8
Motor Acteco 0.8
Overdrive, aqui em Brásilia paguei R$27.00 nesta peça na concessionária DALI.

Como é grande a variação de uma concessionária para outra hein.

10 Re: Resolvido-Falha na aceleração do Face em Seg Nov 23, 2015 3:47 pm

Cadorin


Motor Acteco 0.8
Motor Acteco 0.8
Overdrive, cores de fios não deveriam mudar de lote para lote, pois alguns são extremamente importantes. Tanto para envio de sinais quanto para alimentação elétrica. Explico: por padrão, na maioria das montadoras, usa-se o fio preto para massa (o aterramento ou pólo negativo); amarelo para air-bag e por aí vai.

Imagine que em um chicote vc tem uma sequência exata de fios e suas respectivas cores, se for necessário fazer um reparo, pela cor vc já vai direto ao ponto. Se tiver que ficar contando (3º fio da esquerda para direita, de cima para baixo, por exemplo) pode acontecer algum tipo de problema, desde um simples não acionamento até um curto e princípio de incêndio.

De qualquer forma, lhe agradeço a atenção.

11 Re: Resolvido-Falha na aceleração do Face em Seg Nov 23, 2015 6:58 pm

Goldman

avatar
Administrador
Administrador
Cadorin escreveu:Overdrive, cores de fios não deveriam mudar de lote para lote, pois alguns são extremamente importantes. Tanto para envio de sinais quanto para alimentação elétrica. Explico: por padrão, na maioria das montadoras, usa-se o fio preto para massa (o aterramento ou pólo negativo); amarelo para air-bag e por aí vai.
Você esta certo! Não deveria mudar, mas infelizmente pode mudar de ano para ano de local de fabricação, lote... Para isso é que existe a literatura técnica para a marca, modelo e ano.


Cadorin escreveu:Imagine que em um chicote vc tem uma sequência exata de fios e suas respectivas cores, se for necessário fazer um reparo, pela cor vc já vai direto ao ponto. Se tiver que ficar contando (3º fio da esquerda para direita, de cima para baixo, por exemplo) pode acontecer algum tipo de problema, desde um simples não acionamento até um curto e princípio de incêndio.
Exatamente por ser possível se causar danos é que um leigo não deve tentar fazer reparos.

12 Re: Resolvido-Falha na aceleração do Face em Qui Set 07, 2017 10:33 am

Canela


Motor Acteco 0.8
Motor Acteco 0.8
Eu desliguei os dois fios mais finos do interruptor de freio e funcionou.

13 Re: Resolvido-Falha na aceleração do Face em Sex Set 08, 2017 3:30 pm

moinhoqqvermelho


Motor Acteco 0.8
Motor Acteco 0.8
o interruptor do pedal de freio tem um sincronismo que é ( ponta rosqueada ) primeiro de tudo FAÇA O TESTE COM O MULTÍMETRO A PROCURA DE CURTO CIRCUITO OU SEM SINAL.
após se o interruptor estiver OK apenas regule o sincronismo.

ps: não esqueça de verificar também o interruptor do pedal de embreagem junto com a regulagem.


Evitem obstruir ou tirar um sensor ou atuador. eles tem uma grande importância no veiculo.

14 Re: Resolvido-Falha na aceleração do Face em Qui Set 14, 2017 9:29 pm

Elizangela


Motor Acteco 0.8
Motor Acteco 0.8
Olá pessoal. O meu Face também apresentou problema no pedal do acelerador. Depois de idas e vindas da oficina, parece que finalmente encontraram o problema. Ele simplesmente perdia velocidade, eu podia topar o acelerador até o assoalho, que ele não retomava a força. Tinha que tirar o pé e pisar novamente, caso o contrário, acho que ele pararia no meio da rua. Li aqui, que o problema poderia ser no pedal do acelerador, falei para o pessoal da oficina, mas...foi em vão. Continuou com o problema, levei de novo e resolveram olhar o pedal, era o interruptor, trocaram, até agora está tudo bem. Detalhe: não acendia luz nenhuma no painel e a máquina também não conseguiu detectar a falha.

15 Falha na aceleracao face em Qui Mar 29, 2018 9:55 am

csilvadf


Motor Acteco 0.8
Motor Acteco 0.8
Olá. Estou tendo o mesmo problema relatado pela colega Elizangela.
Vi que foi relatado dois tipos de sensores nas postagens, isso é, do acelerador e do freio.

Elisangela, a peça substituída foi a do acelerador ??

Grato.

Conteúdo patrocinado


Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum