Você não está conectado. Conecte-se ou registre-se

 » Chery Cielo » Iluminação interna parou de funcionar

Iluminação interna parou de funcionar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Iluminação interna parou de funcionar em Qui Out 03, 2013 2:44 am

rodrigo arona


Motor Acteco 0.8
Motor Acteco 0.8
Alguem pode me dar uma dica doque pode ter acontecido

Após fechar a tampa do porta luvas senti um leve cheiro de queimado e as luzes internas deixaram de funcionar ( porta luvas, porta, teto, mala etc) o painel do radio ar condicionado acende. o carro e um Cielo Sedan 2010.

2 Re: Iluminação interna parou de funcionar em Qui Out 03, 2013 12:58 pm

tonsbh

avatar
Ex-Proprietário Chery
Ex-Proprietário Chery
Pode ter ocorrido um curto circuito no interruptor do porta luvas.

Da uma olhada no manual se o fusível do porta-luvas é o mesmo das luzes do teto.

Acho melhor levar o carro na CSS ou um eletricista caso ser mesmo curto circuito para evitar maiores transtornos.


_______________________________
____________________________
Com informação a gente chega lá!
Cielo 1.6 - 2011 hiphurra

3 Re: Iluminação interna parou de funcionar em Qui Out 03, 2013 11:13 pm

GabrielPinho

avatar
Motor Acteco 0.8
Motor Acteco 0.8
O fusivel eh o mesmo... o meu queimou tambem durante uma instalacao atrapalhada... so nao lembro de cabeca qual eh.

Mas antes de trocar o fusivel da uma olhada para ver se esta tudo certo com o interruptor do porta luvas.

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum