Você não está conectado. Conecte-se ou registre-se

 » Chery Cielo » Farol de milha parou de funcionar

Farol de milha parou de funcionar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo  Mensagem [Página 1 de 1]

1 Farol de milha parou de funcionar em Ter Abr 09, 2013 7:55 am

Mario Almeida


Motor Acteco 0.8
Motor Acteco 0.8
Pessoal meus faróis de milha pararam de funcionar, alguém tem noção de onde ficam os fusíveis que podem controlá-los ?
Já tentei testar um a um porém tem alguns que só funcionam com a ignição ligada e aí
vira um rolo... não dá prá ter nem noção de onde está o problema.
Até substituí a chave seletora dos faróis e nada...
Por favor alguém tem alguma dica ?
Sem contar que a ccs daqui de Piracicaba fechou... ficamos órfãos...
Abraços,

2 Re: Farol de milha parou de funcionar em Seg Jul 08, 2013 7:11 pm

fabio vivian

avatar
Ex-Proprietário Chery
Ex-Proprietário Chery
Desculpem postar em tópico empoeirado, mas acabei tendo o mesmo problema. Meus milhas estão "piscando" de vez em quando. Eu ligo, e daí eles apagam e acendem novamente uma ou em alguns casos, muitas vezes, até que pára e estabiliza. O som do relé, vem de trás, então, deve ser aquela caixa de fusíveis que alguém comentou aqui q fica no porta malas. Estou em dúvida se é problema de aterramento, ou relé vagabundo que vem original. Ninguém mais teve esse tipo de transtorno nos milhas? Só eu e o Mário? Algum especialista em elétrica sugere algum teste ou algo que diagnostique se é relé ou aterramento, ou só no "achômetro" mesmo?

3 Re: Farol de milha parou de funcionar em Seg Jul 08, 2013 9:34 pm

tonsbh

avatar
Ex-Proprietário Chery
Ex-Proprietário Chery
Seu farol de milha é com lâmpada comum ou Xenon? Eu tinha Xenon e tive o mesmo problema. O problema era no chicote (fios) bem vagabundos que nao suportaram a corrente... Dai qndo eu voltei as Lampadas normais o problema persistiu até utilizar um voltímetro e descobrir que a corrente nao chegava ok até os faróis de milha. É uma dica.


_______________________________
____________________________
Com informação a gente chega lá!
Cielo 1.6 - 2011 hiphurra

4 Re: Farol de milha parou de funcionar em Ter Jul 09, 2013 9:18 am

mmsfcielo


Motor Acteco 0.8
Motor Acteco 0.8
Manolo, isso ta com cara de reator de farol xenon....

5 Re: Farol de milha parou de funcionar em Ter Jul 09, 2013 9:54 am

Jagern

avatar
Motor Acteco 1.1
Motor Acteco 1.1
Se o seu problema não for relacionado ao xenon como já foi citado aqui, existe uma caixa de fusíveis abaixo do volante. É só retirar os dois parafusos que a prendem que você terá acesso aos mesmos.

6 Re: Farol de milha parou de funcionar em Ter Jul 09, 2013 10:19 am

fabio vivian

avatar
Ex-Proprietário Chery
Ex-Proprietário Chery
Meu problema é exatamente como relatou o tonsbh. Eu uso xenon em tudo, daí começou com essa palhaçada de pisca pisca....mas ele pára depois de uns segundos. Agora que encheu um reator dágua e estou esperando chegar os novos, recoloquei as halógenas de novo, e o problema persistiu. Vou ver esse lance da energia com um multímetro mesmo, numa autoelétrica. (boa dica)
Quanto aos fusíveis, Jagern, os estalinhos que ocorrem quando liga e desliga a chave de luz, vem de trás do carro, portanto, creio que o relé dos milhas seja lá no porta malas. Nunca vi isso, mas alguém aqui já comentou que há uma caixa de fusíveis lá atrás tb. Que saco isso....

Conteúdo patrocinado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo  Mensagem [Página 1 de 1]

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum